CVE-2005-0636

2005-03-02T05:00:00
ID CVE-2005-0636
Type cve
Reporter cve@mitre.org
Modified 2008-09-05T20:46:00

Description

Format string vulnerability in Foxmail Server 2.0 allows remote attackers to cause a denial of service (crash) and possibly execute arbitrary code via format strings in the USER command.