CVE-2005-0614

2005-05-02T04:00:00
ID CVE-2005-0614
Type cve
Reporter cve@mitre.org
Modified 2016-10-18T03:13:00

Description

sessions.php in phpBB 2.0.12 and earlier allows remote attackers to gain administrator privileges via the autologinid value in a cookie.