CVE-2005-0549

2005-05-02T00:00:00
ID CVE-2005-0549
Type cve
Reporter NVD
Modified 2016-10-17T23:12:39

Description

Cross-site scripting (XSS) vulnerability in Solaris AnswerBook2 Documentation 1.4.4 and earlier allows remote attackers to inject arbitrary web script or HTML via the "View Log Files" function.