CVE-2005-0426

2005-05-02T00:00:00
ID CVE-2005-0426
Type cve
Reporter NVD
Modified 2018-10-30T12:25:37

Description

Unknown vulnerability in Solaris 8 and 9 allows remote attackers to cause a denial of service (panic) via "Heavy UDP Usage" that triggers a NULL dereference.