CVE-2005-0404

2005-05-02T00:00:00
ID CVE-2005-0404
Type cve
Reporter NVD
Modified 2008-09-05T16:46:11

Description

KMail 1.7.1 in KDE 3.3.2 allows remote attackers to spoof email information, such as whether the email has been digitally signed or encrypted, via HTML formatted email.