CVE-2005-0293

2005-05-02T04:00:00
ID CVE-2005-0293
Type cve
Reporter cve@mitre.org
Modified 2017-07-11T01:32:00

Description

Directory traversal vulnerability in minis.php in Minis 0.2.1 allows remote attackers to read arbitrary files via a .. (dot dot) in the month parameter.