CVE-2005-0264

2005-05-02T00:00:00
ID CVE-2005-0264
Type cve
Reporter NVD
Modified 2017-07-10T21:32:10

Description

Multiple cross-site scripting (XSS) vulnerabilities in browse.php in OWL 0.7 and 0.8 allow remote attackers to inject arbitrary web script or HTML via the (1) expand or (2) order parameter.