CVE-2005-0250

2005-05-02T00:00:00
ID CVE-2005-0250
Type cve
Reporter NVD
Modified 2017-07-10T21:32:10

Description

Format string vulnerability in auditselect on IBM AIX 5.1, 5.2, and 5.3 allows local users to execute arbitrary code via format string specifiers in a command line argument.