CVE-2005-0239

2005-05-02T00:00:00
ID CVE-2005-0239
Type cve
Reporter NVD
Modified 2017-07-10T21:32:09

Description

viewcert.php in the S/MIME plugin 0.4 and 0.5 for Squirrelmail allows remote attackers to execute arbitrary commands via shell metacharacters in the cert parameter.