CVE-2005-0224

2005-01-31T00:00:00
ID CVE-2005-0224
Type cve
Reporter NVD
Modified 2016-10-17T23:08:47

Description

Unknown vulnerability in HP-UX B.11.04 running Virtualvault 4.5 through 4.7, when running the TGA daemon, allows remote attackers to cause a denial of service via certain network traffic.