CVE-2005-0076

2005-05-02T04:00:00
ID CVE-2005-0076
Type cve
Reporter cve@mitre.org
Modified 2017-07-11T01:32:00

Description

Multiple buffer overflows in the XView library 3.2 may allow local users to execute arbitrary code via setuid applications that use the library.