CVE-2005-0020

2005-04-14T04:00:00
ID CVE-2005-0020
Type cve
Reporter cve@mitre.org
Modified 2017-07-11T01:32:00

Description

Buffer overflow in playmidi before 2.4 allows local users to execute arbitrary code.