CVE-2004-2485

2004-12-31T00:00:00
ID CVE-2004-2485
Type cve
Reporter NVD
Modified 2017-07-10T21:31:56

Description

Unspecified vulnerability in PHP Live! before 2.8.2, due to a "major security problem," allows remote attackers to include arbitrary files and directories via unspecified attack vectors.