CVE-2004-2470

2004-12-31T05:00:00
ID CVE-2004-2470
Type cve
Reporter cve@mitre.org
Modified 2017-07-11T01:31:00

Description

Unspecified vulnerability in MadBMS before 1.1.5 has unknown impact and attack vectors, related to logins.