CVE-2004-2451

2004-12-31T05:00:00
ID CVE-2004-2451
Type cve
Reporter cve@mitre.org
Modified 2017-07-11T01:31:00

Description

Roger Wilco 1.4.1.6 and earlier, or Roger Wilco Base Station 0.30a or earlier, allows remote attackers to send audio to arbitrary channels, aka the "Voices from the deep" bug.