CVE-2004-2392

2004-12-31T00:00:00
ID CVE-2004-2392
Type cve
Reporter NVD
Modified 2017-07-10T21:31:51

Description

libuser 0.51.7 allows attackers to cause a denial of service (crash or disk consumption) via unknown attack vectors, related to read failures and other bugs.