CVE-2004-2257

2004-12-31T05:00:00
ID CVE-2004-2257
Type cve
Reporter cve@mitre.org
Modified 2017-07-11T01:31:00

Description

phpMyFAQ 1.4.0 allows remote attackers to access the Image Manager to upload or delete images without authorization via a direct request.