CVE-2004-2113

2004-12-31T05:00:00
ID CVE-2004-2113
Type cve
Reporter cve@mitre.org
Modified 2017-07-11T01:31:00

Description

Cross-site scripting (XSS) vulnerability in BremsServer 1.2.4 allows remote attackers to inject arbitrary web script or HTML via the URL.