CVE-2004-2066

2004-07-29T00:00:00
ID CVE-2004-2066
Type cve
Reporter NVD
Modified 2017-07-10T21:31:36

Description

SQL injection vulnerability in session.php in LinPHA 0.9.4 allows remote attackers to execute arbitrary SQL code and bypass authentication via the (1) linpha_userid or (2) linpha_password cookies.