CVE-2004-2001

2004-05-05T00:00:00
ID CVE-2004-2001
Type cve
Reporter NVD
Modified 2008-09-05T16:42:55

Description

ifconfig "-arp" in SGI IRIX 6.5 through 6.5.22m does not properly disable ARP requests from being sent or received.