CVE-2004-1879

2004-12-31T00:00:00
ID CVE-2004-1879
Type cve
Reporter NVD
Modified 2017-07-10T21:31:25

Description

Cross-site scripting (XSS) vulnerability in PHPKIT 1.6.03 allows allows remote attackers to inject arbitrary web script or HTML via forum messages.