CVE-2004-1858

2004-12-31T00:00:00
ID CVE-2004-1858
Type cve
Reporter NVD
Modified 2016-10-17T23:01:50

Description

HP Web Jetadmin 7.5.2546 allows remote attackers to cause a denial of service (crash) via a malformed request, possibly due to a stricmp() error from an invalid use of the "$" character.