CVE-2004-1849

2004-03-24T00:00:00
ID CVE-2004-1849
Type cve
Reporter NVD
Modified 2017-07-10T21:31:24

Description

Multiple cross-site scripting (XSS) vulnerabilities in cPanel 9.1.0 allow remote attackers to inject arbitrary web script or HTML via the (1) email parameter to dodelautores.html or (2) handle parameter to addhandle.html.