CVE-2004-1764

2004-01-14T00:00:00
ID CVE-2004-1764
Type cve
Reporter NVD
Modified 2017-10-10T21:29:46

Description

Buffer overflow in CDE libDtSvc on HP-UX B.11.00, B.11.04, B.11.11, and B.11.22 allows local users to gain root privileges via unknown vectors.