CVE-2004-1642

2004-08-29T00:00:00
ID CVE-2004-1642
Type cve
Reporter NVD
Modified 2017-07-10T21:31:13

Description

WFTPD Pro Server 3.21 allows remote authenticated users to cause a denial of service (crash) via a series of long MLIST commands.