CVE-2004-1534

2004-12-31T05:00:00
ID CVE-2004-1534
Type cve
Reporter cve@mitre.org
Modified 2017-07-11T01:31:00

Description

ZoneAlarm and ZoneAlarm Pro before 5.5.062, with ad-blocking enabled, allows remote web sites to cause a denial of service (application instability or system hang) via certain JavaScript.