CVE-2004-1515

2004-12-31T00:00:00
ID CVE-2004-1515
Type cve
Reporter NVD
Modified 2016-10-17T22:55:33

Description

SQL injection vulnerability in (1) ttlast.php and (2) last10.php in vBulletin 3.0.x allows remote attackers to execute arbitrary SQL statements via the fsel parameter, as demonstrated using last.php.