CVE-2004-1443

2004-12-31T05:00:00
ID CVE-2004-1443
Type cve
Reporter cve@mitre.org
Modified 2017-07-11T01:31:00

Description

Cross-site scripting (XSS) vulnerability in the inline MIME viewer in Horde-IMP (Internet Messaging Program) 3.2.4 and earlier, when used with Internet Explorer, allows remote attackers to inject arbitrary web script or HTML via an e-mail message.