CVE-2004-1418

2004-12-31T00:00:00
ID CVE-2004-1418
Type cve
Reporter NVD
Modified 2017-07-10T21:31:00

Description

Cross-site scripting (XSS) vulnerability in WPKontakt 3.0.1 and earlier allows remote attackers to inject arbitrary web script or HTML via an e-mail address, which is not quoted when a parsing error is generated.