CVE-2004-1359

2004-03-04T00:00:00
ID CVE-2004-1359
Type cve
Reporter NVD
Modified 2018-10-30T12:26:22

Description

Multiple buffer overflows in uucp for Sun Solaris 2.6, 7, 8, and 9 allow local users to execute arbitrary code as the uucp user.