CVE-2004-1326

2004-12-20T00:00:00
ID CVE-2004-1326
Type cve
Reporter NVD
Modified 2017-07-10T21:30:55

Description

Buffer overflow in dxterm in Ultrix 4.5 allows local users to execute arbitrary code via a long -setup parameter.