CVE-2004-1258

2005-01-10T00:00:00
ID CVE-2004-1258
Type cve
Reporter NVD
Modified 2017-07-10T21:30:51

Description

Buffer overflow in the put_words function in subs.c for abcm2ps 3.7.20 allows remote attackers to execute arbitrary code via crafted ABC files.