CVE-2004-1218

2005-01-10T00:00:00
ID CVE-2004-1218
Type cve
Reporter NVD
Modified 2017-07-10T21:30:50

Description

Remote Execute 2.30 allows remote attackers to cause a denial of service (application crash) by making 7 simultaneous connections.