CVE-2004-0993

2005-01-10T00:00:00
ID CVE-2004-0993
Type cve
Reporter NVD
Modified 2017-07-10T21:30:38

Description

Buffer overflow in hpsockd before 0.6 allows remote attackers to cause a denial of service (application crash) or possibly execute arbitrary code.