CVE-2004-0787

2004-10-20T00:00:00
ID CVE-2004-0787
Type cve
Reporter NVD
Modified 2017-07-10T21:30:28

Description

Cross-site scripting (XSS) vulnerability in the web frontend in OpenCA 0.9.1-8 and earlier, and 0.9.2 RC6 and earlier, allows remote attackers to inject arbitrary web script or HTML via the form input fields.