CVE-2004-0772

2004-10-20T00:00:00
ID CVE-2004-0772
Type cve
Reporter NVD
Modified 2017-10-10T21:29:33

Description

Double free vulnerabilities in error handling code in krb524d for MIT Kerberos 5 (krb5) 1.2.8 and earlier may allow remote attackers to execute arbitrary code.