CVE-2004-0716

2004-08-06T00:00:00
ID CVE-2004-0716
Type cve
Reporter NVD
Modified 2008-10-24T00:32:30

Description

Buffer overflow in the DCE daemon (DCED) for the DCE endpoint mapper (epmap) on HP-UX 11 allows remote attackers to execute arbitrary code via a request with a small fragment length and a large amount of data.