CVE-2004-0547

2004-08-06T00:00:00
ID CVE-2004-0547
Type cve
Reporter NVD
Modified 2017-07-10T21:30:15

Description

Buffer overflow in the ODBC driver for PostgreSQL before 7.2.1 allows remote attackers to cause a denial of service (crash).