CVE-2004-0494

2004-11-23T00:00:00
ID CVE-2004-0494
Type cve
Reporter NVD
Modified 2017-10-10T21:29:26

Description

Multiple extfs backend scripts for GNOME virtual file system (VFS) before 1.0.1 may allow remote attackers to perform certain unauthorized actions via a gnome-vfs URI.