CVE-2004-0412

2004-08-18T00:00:00
ID CVE-2004-0412
Type cve
Reporter NVD
Modified 2017-07-10T21:30:08

Description

Mailman before 2.1.5 allows remote attackers to obtain user passwords via a crafted email request to the Mailman server.