CVE-2004-0366

2004-05-04T00:00:00
ID CVE-2004-0366
Type cve
Reporter NVD
Modified 2017-07-10T21:30:06

Description

SQL injection vulnerability in the libpam-pgsql library before 0.5.2 allows attackers to execute arbitrary SQL statements.