CVE-2004-0254

2004-11-23T05:00:00
ID CVE-2004-0254
Type cve
Reporter cve@mitre.org
Modified 2017-07-11T01:30:00

Description

Cross-site scripting (XSS) vulnerability in Discuz! Board 2.x and 3.x allows remote attackers to execute arbitrary script as other users via an img tag.