CVE-2004-0107

2004-04-15T00:00:00
ID CVE-2004-0107
Type cve
Reporter NVD
Modified 2017-10-10T21:29:20

Description

The (1) post and (2) trigger scripts in sysstat 4.0.7 and earlier allow local users to overwrite arbitrary files via symlink attacks on temporary files, a different vulnerability than CVE-2004-0108.