CVE-2004-0106

2004-03-03T00:00:00
ID CVE-2004-0106
Type cve
Reporter NVD
Modified 2017-10-10T21:29:20

Description

Multiple unknown vulnerabilities in XFree86 4.1.0 to 4.3.0, related to improper handling of font files, a different set of vulnerabilities than CVE-2004-0083 and CVE-2004-0084.