CVE-2003-1598

2014-10-01T14:55:00
ID CVE-2003-1598
Type cve
Reporter cve@mitre.org
Modified 2017-08-29T01:29:00

Description

SQL injection vulnerability in log.header.php in WordPress 0.7 and earlier allows remote attackers to execute arbitrary SQL commands via the posts variable.