CVE-2003-1549

2003-12-31T00:00:00
ID CVE-2003-1549
Type cve
Reporter NVD
Modified 2018-10-19T11:29:54

Description

Cross-site scripting (XSS) vulnerability in header.php in MyABraCaDaWeb 1.0.2 and earlier allows remote attackers to inject arbitrary web script or HTML via the ma_kw parameter.