CVE-2003-1532

2003-12-31T05:00:00
ID CVE-2003-1532
Type cve
Reporter cve@mitre.org
Modified 2018-10-19T15:29:00

Description

SQL injection vulnerability in compte.php in PhpMyShop 1.00 allows remote attackers to execute arbitrary SQL commands via the (1) identifiant and (2) password parameters.