CVE-2003-1526

2003-12-31T05:00:00
ID CVE-2003-1526
Type cve
Reporter cve@mitre.org
Modified 2008-09-05T20:37:00

Description

PHP-Nuke 7.0 allows remote attackers to obtain the installation path via certain characters such as (1) ", (2) ', or (3) > in the search field, which reveals the path in an error message.