CVE-2003-1397

2003-12-31T00:00:00
ID CVE-2003-1397
Type cve
Reporter NVD
Modified 2017-07-28T21:29:09

Description

The PluginContext object of Opera 6.05 and 7.0 allows remote attackers to cause a denial of service (crash) via an HTTP request containing a long string that gets passed to the ShowDocument method.