CVE-2003-1387

2003-12-31T00:00:00
ID CVE-2003-1387
Type cve
Reporter NVD
Modified 2017-07-28T21:29:08

Description

Buffer overflow in Opera 6.05 and 6.06, and possibly other versions, allows remote attackers to execute arbitrary code via a URL with a long username.